Bienvenido a la Web del Foro de Infomación sobre Automovilismo y Transporte (webdefiat)
20 Oct 2017, 04:04:53 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Aclaración: este sitio no guarda ni pretende guardar relación o vinculación de ningún tipo con Fiat Argentina SA, sus productos, servicios, sociedades controladas o controlantes ni los restantes elementos del Grupo Fiat Auto.
 
   Inicio   Ayuda Buscar Ingresar Registrarse  

Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Engranaje de bomba de aceite 128  (Leído 897 veces)
luis28
Principiante

Desconectado Desconectado

Mensajes: 83



« : 09 Jun 2016, 23:28:44 »

Hola chicos, los molesto con una duda que me tiene a mal traer.

Vamos por partes hace unos días pude terminar de armar el fiat buen pasaron como 5 años, después de recorrer 387 km y no mas de 5 horas de uso, se me queda sin precion de aceite, no paso a mayores, llego a casa y es el engranaje de la bomba   de aceite que se barrio mal, luego de gastar en el famoso engranaje de competición de bronce, chan se lo mastico, alguno le paso, alguna solución? Aclaró ya estoy sacando la leva secundaria para analizar o me conviene dejar de gastar en ese viejo motor y andar en bici?

Saludos
Reportar al moderador   En línea

hasta la victoria siempre
Pablo E. S.
Rang5
*****
Desconectado Desconectado

Mensajes: 1.983



« Respuesta #1 : 10 Jun 2016, 10:18:02 »

Hola Luis. Fijate de sacar el carter y revisá la bomba de aceite. Está agarrada o tiene poca luz entre el cuerpo y la tapa. Me acuerdo que Pirulo hace años tuvo un problema similar con un 125 Potenciado.
Reportar al moderador   En línea

"Todo el problema del mundo es que los idiotas y los fanáticos están siempre segurísimos de sí mismos, en tanto qe los sabios están llenos de dudas" - Bertrand Russell (1907-1970)

Los argentinos para discutir son mandados a hacer; y para hacer, son mandados a discutir.
luis28
Principiante

Desconectado Desconectado

Mensajes: 83



« Respuesta #2 : 13 Jun 2016, 18:14:08 »

Dale, mañana me entregan la nueva leva y reviso la bomba aver como anda


Saludos
Reportar al moderador   En línea

hasta la victoria siempre
FedEx SCR
Administrador
WDF Fan !
*****
Desconectado Desconectado

Mensajes: 14.249



WWW
« Respuesta #3 : 24 Jun 2016, 15:46:59 »

Y Luis? Que pasó al final?  Think Think
Reportar al moderador   En línea



Gracias por tanto Juan Manuel y Ayrton !!!
147alpargata
WDF Fan !
*****
Desconectado Desconectado

Mensajes: 6.871



« Respuesta #4 : 29 Jul 2016, 20:31:06 »

yo tube problemas con eso mismo, rompi 4 de fundicion y la solucion a medias fue cambiar la bomba y el engranaje de bronce, digo a medias porque el engranaje de bronce es de competicion y da muy buen resultado, pero el problema en si era la bomba de aceite, esta era marca duncan y era nueva (no les gusta a los fiat motor tipo y derivados las las bombas duncan) compre una fallone y no volvi a tener problemas, sin embargo hay un sistema de armado para esa bomba y varias cosas a revisar y te paso a detallar todo.

1_ si vas a sacar el eje secundario, en el ultimo cojinete este lleva una ranura meadora justo desde la ranura del paso de aceite hasta afuera apuntando al engranaje, si no la tiene o esta girada procura hacersela con una oja de sierra a mano, luego cerciorate de dejar todo super limpio, tambien verifica el sinfin del secundario, es raro que este mellado, pero si lo esta, vas a tener que reemplazarlo o mandarlo a rellenar.

2_ una vez montado el eje secundario o sin el proba que el engranaje nuevo entre justiniano en su alojamiento, nada de juego raros, tiene que entrar bien y girar, si gira duro o tiene mucho juego en su alojamiento hay que corregirlo mediante un buje o de la manera que sea.

3_ cuando armes todo arriba recien ahi vas a poner la bomba nueva ( o vieja asegurate de que funcione bien porque me paso con la duncan de que giraba bien pero ni bien calentaba se agarraba, sera que el material de aluminio es muy falopa y con la dilatacion se desgrana y clava el eje o vaya a saber que) montas los tornillos (no putees a nadie por la hubicacion de los mismos, la de vw es peor) y apenas arrimados colocas el engranaje superior, digo apenas arrimado porque hay que centrar la bomba de manera que arriba gire suelto, sino queda desalineada y ahi es donde se come el puto engranaje, si conseguis un distribuidor viejo de 128 o 147 va justo en el mismo engranaje, te va a ayudar muchisimo a alinear todo.

4_ recien ahi vas a apretar la bomba de aceite bien apretada y a cerrar abajo, siempre serciorate de girar el arbol secundario y ver que todo gire sin mayor esfuerzo, si poder armar todo con "molicote G-n" mejor sino procura untar con aceite las zonas de contacto directo y si reemplazas la bomba, mandale aceite para adentro y hacela girar varias veces, eso es para lubricar su interior y cargar la bomba con aceite, sino la misma no comenzara a chupar nunca.

espero te sirva de algo esto en este momento, lamento no haberlo visto antes.
Reportar al moderador   En línea

Pablo E. S.
Rang5
*****
Desconectado Desconectado

Mensajes: 1.983



« Respuesta #5 : 30 Jul 2016, 19:03:42 »

Gracias Dieguito por la explicación. Me sirve para el 125.

Pablo.
Reportar al moderador   En línea

"Todo el problema del mundo es que los idiotas y los fanáticos están siempre segurísimos de sí mismos, en tanto qe los sabios están llenos de dudas" - Bertrand Russell (1907-1970)

Los argentinos para discutir son mandados a hacer; y para hacer, son mandados a discutir.
147alpargata
WDF Fan !
*****
Desconectado Desconectado

Mensajes: 6.871



« Respuesta #6 : 30 Jul 2016, 21:25:34 »

si es el mismo caso pablo, pero en el 125 te va a ayudar mucho el echo de que arriba tenes el distribuidor, siempre apretar la bomba con el resto bien presentado.
Reportar al moderador   En línea

luis28
Principiante

Desconectado Desconectado

Mensajes: 83



« Respuesta #7 : 19 Sep 2016, 17:11:37 »

Hola Chicos, perdón por ausentarme, arme casi todo, pero el árbol de levas se mocho en varios camones y se me cayó el proyecto por el momento.

La bomba es fallone y conseguí una leva secundaria original, por el momento todo gira bien con la mano no se traba en ningún punto, solo espero que me den ganas de armarlo porque en estos momentos estoy des ilusionado con el auto.


Saludos
Luis
Reportar al moderador   En línea

hasta la victoria siempre
Pablo E. S.
Rang5
*****
Desconectado Desconectado

Mensajes: 1.983



« Respuesta #8 : 22 Sep 2016, 08:19:26 »

Hola Luis !que no decaiga!

Mujeres y motores, amores y dolores (creo que es así el dicho).

Es raro que se coma en árbol de levas en el Fiat. No aflojes.

Pablo.
Reportar al moderador   En línea

"Todo el problema del mundo es que los idiotas y los fanáticos están siempre segurísimos de sí mismos, en tanto qe los sabios están llenos de dudas" - Bertrand Russell (1907-1970)

Los argentinos para discutir son mandados a hacer; y para hacer, son mandados a discutir.
FedEx SCR
Administrador
WDF Fan !
*****
Desconectado Desconectado

Mensajes: 14.249



WWW
« Respuesta #9 : 22 Sep 2016, 10:32:37 »

Motores y mujeres, disgustos y placeres ... asi lo conocía yo ajajajja  Mr. Green
Reportar al moderador   En línea



Gracias por tanto Juan Manuel y Ayrton !!!
luis28
Principiante

Desconectado Desconectado

Mensajes: 83



« Respuesta #10 : 28 Sep 2016, 19:38:48 »

Tienen razon pero me mata la cabeza que medio mundo me vio la cara, cada ves que compraba repuestos compraba solo lo mejor y aun fallecio  Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad


Saludos
Reportar al moderador   En línea

hasta la victoria siempre
147alpargata
WDF Fan !
*****
Desconectado Desconectado

Mensajes: 6.871



« Respuesta #11 : 29 Sep 2016, 02:37:05 »

en realidad no es tan raro pablo, yo moche varios, ahi pueden haber pasado varias cosas, en principio que al no funcionar la bomba no le llego aceite arriba, eso seria algo dentro de lo raro normal, pues se comio la leva por falta de lubricacion, el peor de los casos es cuando todo anda como deberia y la leva se come igual, ahi puede ser que los platillos para regular valvulas esten deformados o rayados y por abrasion deterioren la leva, o algun resorte muy muy duro, otro caso que me paso es por mala cementacion de la leva (la duresa de la leva es poca) ya sea porque se raya o algo pierde la capa cementada y el resto es historia en un ratito.
como consejo te puedo decir que si la mandas a rellenar hables con quien la hace y te recomiendo los platillos que usen ellos para que la leva no se coma y que si la pones nueva pongas todos los platillos nuevos para descartar la misma falla a futuro, sea cual sea el caso revisa que los botadores no tengan desgaste exesivo en las polleras (tienen que entrar en su alojamiento no justos peor sin mucho juego) y en la parte de abajo donde apoya contra la valvula el asiento tiene que estar lo mejor posible, si le notas mucho desgaste no dudes en cambiarlos.
Reportar al moderador   En línea

Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 válido! CSS válido!