Bienvenido a la Web del Foro de Infomación sobre Automovilismo y Transporte (webdefiat)
23 Feb 2018, 05:13:10 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Aclaración: este sitio no guarda ni pretende guardar relación o vinculación de ningún tipo con Fiat Argentina SA, sus productos, servicios, sociedades controladas o controlantes ni los restantes elementos del Grupo Fiat Auto.
 
   Inicio   Ayuda Buscar Ingresar Registrarse  

Páginas: 1 ... 3 [4]   Ir Abajo
  Imprimir  
Autor Tema: El 600  (Leído 7761 veces)
fer620
Principiante

Desconectado Desconectado

Mensajes: 60


« Respuesta #60 : 26 Dic 2017, 11:57:21 »

Probe con 2 reguladores distintos y lo mismo, lo metí adentro del habitáculo por las dudas que fuese por temperatura y seguía haciendo lo mismo. Filtro estoy usando uno para inyección metálico (lo cambie por las dudas, pero no paso nada). Bomba aérea, la de 405, que también cambie, me van a prestar una sumergible a ver que hace.

no te la tira abajo el propio regulador/medidor de presion?
esta justo arriba del radiador. Por lo general salvo que el regulador de presion falle y quede abierto no deberias porque tener problemas con eso, que tipo de filtro de nafta estas usando? la bomba es aerea o sumergida?
Reportar al moderador   En línea
ari147
Rang3
***
Desconectado Desconectado

Mensajes: 479



« Respuesta #61 : 03 Feb 2018, 02:19:58 »

puede ser el medidor. con la temperatura del motor marcan cualquier cosa.
proba (sin quemar nada) arrimarle una pistola de calor al medidor.
Reportar al moderador   En línea
fer620
Principiante

Desconectado Desconectado

Mensajes: 60


« Respuesta #62 : 14 Feb 2018, 15:10:13 »

puede ser el medidor. con la temperatura del motor marcan cualquier cosa.
proba (sin quemar nada) arrimarle una pistola de calor al medidor.

Probe con 3 manómetros distintos, y marcan todos igual, ademas, la diferencia en la presión de nafta también la noto en la Wideband.
Reportar al moderador   En línea
ari147
Rang3
***
Desconectado Desconectado

Mensajes: 479



« Respuesta #63 : 15 Feb 2018, 02:05:15 »

puede que se este gasificando la nafta en los caños en algun lugar muy caliente del motor.
fijate en los autos nuevos, apenas viene un cañito con la nafta hasta la rampa. el resto lo ponen el lugares frios.
yo probaria primero, no se, sacar el capot o abrirlo para sacar el calor y ver. aislar los caños de nafta.
otra cosa que tenes que corregir es el filtro de aire, esta justo arriba del multipe, es demasiado caliente el aire que entra para la admision.
Reportar al moderador   En línea
fer620
Principiante

Desconectado Desconectado

Mensajes: 60


« Respuesta #64 : 16 Feb 2018, 11:12:54 »

puede que se este gasificando la nafta en los caños en algun lugar muy caliente del motor.
fijate en los autos nuevos, apenas viene un cañito con la nafta hasta la rampa. el resto lo ponen el lugares frios.
yo probaria primero, no se, sacar el capot o abrirlo para sacar el calor y ver. aislar los caños de nafta.
otra cosa que tenes que corregir es el filtro de aire, esta justo arriba del multipe, es demasiado caliente el aire que entra para la admision.


Tambien supongo que es por temperatura, pero cambie la posición de los caños para que no pasen cerca del escape, aisle con manta térmica, y no mejoro, la cañeria al tacto no esta muy caliente. El tema del filtro de aire, es una cagada, pero en el 600 no hay mucho lugar, probe ponerlo del otro lado, que esta el radiador (queda muy incomodo), pero tomando la temperatura de admisión, bajaba un par de grados nada mas.

Saludos!
Reportar al moderador   En línea
ari147
Rang3
***
Desconectado Desconectado

Mensajes: 479



« Respuesta #65 : 16 Feb 2018, 21:24:42 »

asi como tirando cosas, es probable que sea por temperatura. a mi me paso con el medidor de presion que variaba con la temperatura y probe con varios y pasaba lo mismo, se ponia en cero con el calor.(una vez me paso poniendolo al sol)
no se de donde toma la info la wideband, capaz pasa lo mismo.
tendrias que probar de medir en distintos lugares de la linea y ver donde cae, tratando de poner el medidor fuera del motor con mangueras largas.
tranqui que ya vas a solucionar, pasa siempre que inventas algo.
Reportar al moderador   En línea
Páginas: 1 ... 3 [4]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 válido! CSS válido!